Tareas Excel

Practica

Tarea 1:

Crear las siguientes tablas e ingresar los registros, solamente los campos que no tienen asterisco no llevaran información.

INDICACIONES:

  • Aplicar formato a cada una de las tablas y colocarle un título.
  • Cambiar nombre a cada una de las hojas de cálculo y color(Una forma para cambiar nombre a la etiqueta y color… hacer clic derecho sobre el nombre HOJA1, aparecerá un menú contextual entre la opciones encontrará CAMBIAR NOMBRE o COLOR DE ETIQUETA).

TABLA CLIENTES (10 CLIENTES)

*codigo, nombre, apellido, direccion, telefono, credito, *total compra, *credito restante.

TABLA VENDEDORES (10 VENDEDORES)

*codigo, nombre, apellido, telefono, sueldo base, hora extra, *total hora extra, anticipo, *total venta, *comision, nombre afp, *descuento afp, *descuento isss, *descuento renta, *total de descuentos, *salario liquido.

 TABLA PRODUCTOS (20 PRODUCTOS)

*codigo, descripcion, cantidad inventario, precio sin iva, *iva, *precio con iva, *producto restante.

TABLA SUCURSALES (10 SUCURSALES)

*codigo, nombre, direccion, telefono, responsable.

FACTURA


TAREA 2: PARA lunes 25 DE MAYO

Crear las fórmulas para las tablas indicadas

Tabla de Clientes:

Código

Primeras 2 letras del nombre seguidas por las ultimas 2 letras del apellido separando con un guion y por ultimo un correlativo iniciándolo con el numero 10

Tabla de Vendedores:

Código

La primera letra del apellido seguida por las primeras 2 letras del nombre separando con un asterisco y por ultimo un correlativo iniciándolo con el numero 1

Tabla de Productos:

Código

Iniciar el código con dos ceros seguidos de un correlativo iniciado en 1 separando con un asterisco seguido de las primeras dos letras de la descripción

Tabla de Sucursales:

Código

Realizar un código utilizando por lo menos dos de las funciones vistas en clase

Crear las fórmulas para las tablas indicadas

Tabla de Clientes:
Crédito Restante =Crédito – TotalCompra
Tabla de Vendedores:
Total Horas Extras =(SueldoBase/30/8)*HoraExtra*2
Descuento ISSS =SueldoBase*3%
Total Descuentos =SUMA(Anticipo,DescuentoAfp,DescuentoIsss,DescuentoRenta)
Salario Liquido =SueldoBase+Comision+TotalHorasExtras-TotalDescuentos
Tabla de Productos:
IVA =Precio sin IVA*13%
Precio con IVA =Precio sin IVa+IVA

Tarea 3: para martes 26 de mayo

1- Crear las fórmulas avanzadas para los siguientes campos

Tabla Vendedores
Comisión =SI(TotalVenta>1000,SueldoBase*10%,SI(TotalVenta>500,SueldoBase*5%,0))
Descuento AFP =SI(Afp=”Crecer”,SueldoBase*3%,SI(Afp=”Confia”,SueldoBase*4%,0))
Descuento Renta =SI(SueldoBase>=500,SueldoBase*5%,SueldoBase*2.5%)

2 – Crear el cuadro estadístico en la tabla de vendedores y aplicarle formato, tiene que llevar los siguientes campos:

CUADRO ESTADÍSTICO

# de empleados

=CONTARA(C6:C12)&” Empleados”

Salario Mínimo

=MIN(R6:R12)

Salario Máximo

 =MAX(R6:R12)

Salario General

=PROMEDIO(R6:R12)

# AFP Crecer

=CONTAR.SI(M6:M12,”Crecer”)

# AFP Confía

=CONTAR.SI(M6:M12,”Confia”)

3- Errores de Excel Crear un archivo de Excel con el siguiente contenido

* Hoja 1: Portada

* Hoja 2: Concepto sobre cada uno de los errores de Excel

* Hoja 3: Al menos 2 Ejemplos de cada uno de los errores e indicar porque se da ese error y como se podría solucionar

* Hoja 4: Conclusiones

 

 

 

 

  1. ya me sirvio

  2. grax no me sirvio

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

A %d blogueros les gusta esto: